не работает бензонасос

Впрыск, Зажигание, Карбюратор, Дизель и ГБО

Модераторы: yuranltd, Модераторы

Ответить
Belarus
камила
Пользователь
Пользователь
Сообщения: 48
Зарегистрирован: 14.10.2022
Откуда: Минск
Авто: Fiat Tipo 1.4 1988
Система: SPI Jetronic A2.2
Двигатель: SOHC

не работает бензонасос

#136 

Сообщение камила »

16659287169092643784743680859630.jpg
1нога на массу звониться
У вас нет необходимых прав для просмотра вложений в этом сообщении.
Аватара пользователя Germany
admin
Administrator
Administrator
Сообщения: 8106
Зарегистрирован: 04.02.2008
Откуда: Бонн
Авто: Fiat Tipo 1.6 94
Система: SPI Motronic MA1.7
Двигатель: SOHC
Благодарил (а): 3 раза
Поблагодарили: 24 раза
Контактная информация:

не работает бензонасос

#137 

Сообщение admin »

камила писал(а): Вс 16.10.2022 14:57 Это братец на газ идёт пред он целый
камила писал(а): Вс 16.10.2022 16:38 16659274682417910366461744889434.jpg На этот все приходит кроме красного
Честно меня потихоньку начинает подташнивать от такого поиска неисправности,
на этом фото вы считаете что этот предохранитель на газ идет? тогда обращайтесь к тому кто вам ставил газ.
На самом деле на этом фото самое что ни на есть реле зажигания/впрыска,
что там кто-то куда оттуда пустил и что куда идет мне в данный момент вобще не интересно.
я не баба Ванга, я гадать не умею, мне нужен четкий ответ, ни гдето там горит или негорит, мне нужен четкий ответ
есть ли на том проводе который я указал ранее масса или ее там нет, реле при этом снимать не требуется.
пока не будет полностью правильно заполнен профиль пользователя дальнейших консультаций небудет.
Консультаций в личных сообщениях и е-майлу не даю!
Правила пользования :: Определить систему впрыска
Аватара пользователя СССР
tallman
SW-Маньяк
SW-Маньяк
Сообщения: 14013
Зарегистрирован: 20.10.2013
Откуда: Пряники и Самовары
Авто: FIAT Tempra S.W. 2.0i.e. 1996
Система: MPI IAW
Двигатель: DOHC
Благодарил (а): 1 раз
Поблагодарили: 38 раз

не работает бензонасос

#138 

Сообщение tallman »

admin писал(а): Вс 16.10.2022 17:25 пока не будет полностью правильно заполнен профиль пользователя дальнейших консультаций небудет.
первый пошёл :P
138 B2.000 (68 hp) Regata 70S 1984
149 C1.000 (75 hp) Regata Weekend 75i.e. саt 1989
185 A2.000 (115 hp) Marea 1.8 ELX 1998
159 A6.046 (113 hp) Tempra S.W. 2.0i.e.cat 4x4 1992

836 A5.000 (101 hp) 159 A6.046 (113 hp) 175 A1.000 (190 hp) Tempra S.W. 2.0i.e. SX 1996
Ukraine
Xom9k
Пришелец
Сообщения: 3
Зарегистрирован: Вчера
Авто: Fiat tipo 1.6 89 года
Система: Другая система
Двигатель: DOHC
Благодарил (а): 1 раз

не работает бензонасос

#139 

Сообщение Xom9k »

Доброго дня уважаемые люди этого форума,прошу вашей помощи потому что уже нету выхода проблема в том что бензонасос перестал качать я его достал покрутил на прямую работает поставил назад его поменял клеммы вроде заработал все четко поехал на заправку и все машина стала больше не качает насос притянули домой ее купил новый насос поставил зачистил массу.Поставил новые реле предохранители а толку то 0 при включенном зажигании мультиметр на проводах что идут на насос выдает 0.08в когда крутишь двиглом 12.33в но толку нету не качает и все дайте люди хоть какую это подсказку куда лезть что я упустил Фиат типо 1.6 бенз🥲
Аватара пользователя Germany
admin
Administrator
Administrator
Сообщения: 8106
Зарегистрирован: 04.02.2008
Откуда: Бонн
Авто: Fiat Tipo 1.6 94
Система: SPI Motronic MA1.7
Двигатель: SOHC
Благодарил (а): 3 раза
Поблагодарили: 24 раза
Контактная информация:

не работает бензонасос

#140 

Сообщение admin »

Если напряжение появляется во время вращения стартером то это все что хочешь начиная с разъема насоса, слетевшим шлангом между насосом и его крышкой и заканчивая перепутанной полярностью насоса и также бракованным новым насосом. В крайнем случае достань насос со стаканом из бака подключи его и попробуй покрутить стартером.

Имей ввиду там в крышке насоса штырьки разъема часто окисляются и не проводят ток.
Консультаций в личных сообщениях и е-майлу не даю!
Правила пользования :: Определить систему впрыска
Аватара пользователя Россия
netwalker
Автомеханик
Автомеханик
Сообщения: 420
Зарегистрирован: 07.07.2020
Откуда: Иваново
Авто: Fiat Tipo 1.6 1991
Система: Карбюратор Weber
Двигатель: SOHC
Благодарил (а): 37 раз

не работает бензонасос

#141 

Сообщение netwalker »

Насос и не должен работать всё время.
Включил зажигание - он отработал, давление в рампу дал, остановился.
Крутишь стартёр - насос работает.
Если мотор стартует, насос продолжает работать с выключенным стартёром.
Если мотор не запустился - насос отключается вместе со стартёром.

Это общий алгоритм, думаю, на фиате так же.
Теоретически, если насос работает вместе со стартёром, то машина должна запускаться и какое-то время работать пока есть давление в рампе.
Если этого не происходит, может проблема и не в насосе. Мотор не запустился - насос отключился.
Хорошо все уметь, но не дай Бог все делать самому.
Ukraine
Xom9k
Пришелец
Сообщения: 3
Зарегистрирован: Вчера
Авто: Fiat tipo 1.6 89 года
Система: Другая система
Двигатель: DOHC
Благодарил (а): 1 раз

не работает бензонасос

#142 

Сообщение Xom9k »

admin писал(а): Пн 05.12.2022 20:52 Если напряжение появляется во время вращения стартером то это все что хочешь начиная с разъема насоса, слетевшим шлангом между насосом и его крышкой и заканчивая перепутанной полярностью насоса и также бракованным новым насосом. В крайнем случае достань насос со стаканом из бака подключи его и попробуй покрутить стартером.

Имей ввиду там в крышке насоса штырьки разъема часто окисляются и не проводят ток.
Получается все работает насос качает на прямую но в баке не хочет,Я звонил электрику он сказал что может быть холостой ход и заканчивая катушкой зажигания
Ukraine
Xom9k
Пришелец
Сообщения: 3
Зарегистрирован: Вчера
Авто: Fiat tipo 1.6 89 года
Система: Другая система
Двигатель: DOHC
Благодарил (а): 1 раз

не работает бензонасос

#143 

Сообщение Xom9k »

netwalker писал(а): Пн 05.12.2022 22:03 Насос и не должен работать всё время.
Включил зажигание - он отработал, давление в рампу дал, остановился.
Крутишь стартёр - насос работает.
Если мотор стартует, насос продолжает работать с выключенным стартёром.
Если мотор не запустился - насос отключается вместе со стартёром.

Это общий алгоритм, думаю, на фиате так же.
Теоретически, если насос работает вместе со стартёром, то машина должна запускаться и какое-то время работать пока есть давление в рампе.
Если этого не происходит, может проблема и не в насосе. Мотор не запустился - насос отключился.
Как сказали выше мне что может быть полярность самого насоса типо просто местами поменять -+ я так понимаю или нет( по правьте меня если что то не так Я пользуюсь машиной токо 3 месяца все было гуд до зими)
Аватара пользователя Germany
admin
Administrator
Administrator
Сообщения: 8106
Зарегистрирован: 04.02.2008
Откуда: Бонн
Авто: Fiat Tipo 1.6 94
Система: SPI Motronic MA1.7
Двигатель: SOHC
Благодарил (а): 3 раза
Поблагодарили: 24 раза
Контактная информация:

не работает бензонасос

#144 

Сообщение admin »

Я так понял что меряли напряжение на проводах рядом с разъемом насоса в лючке и оно было.
Если так то нужно смотреть разъем, к примеру вытащить насос со стаканом подключить к разъему в холостую, проверить при включении зажигания он должен кратковременно срабатывать, если нет проверить питание непосредственно на клеммах насоса. Если питания нет тогда смотреть что с разъемом в крышке .

Ещё посмотреть на дно бензобака, может там вода/конденсат замёрз.
Консультаций в личных сообщениях и е-майлу не даю!
Правила пользования :: Определить систему впрыска
Ответить