Внимание!
Если Вы были зарегистрированы на форуме и не можете войти:
удалите cookies и кеш вашего браузера или используйте другой браузер.
Пробуйте снова, если не помогло,
нажмите на "Забыли пароль" и следуйте инструкциям.

Не работают стоп сигналы.

Схемы, советы бывалых а также фонари, щиток приборов, генератор, стартер, эл. привод стеклоподъемников и прочее

Модераторы: yuranltd, Модераторы

Ответить
Belarus
Morux
Новичок
Новичок
Сообщения: 3
Зарегистрирован: 18.03.2021
Авто: Fiat Tempra, 1.6, 1991ф
Система: Не смог определить

Не работают стоп сигналы.

Сообщение Morux »

Здравствуйте. Перестали работать стоп сигналы. При нажатии на педаль загораются "чеки" о неработающих стопах. Если лягушка неисправна, то чеки загораться могут? Есть ли смысл искать проблему в лягушке?
Аватара пользователя СССР
tallman
SW-Маньяк
SW-Маньяк
Сообщения: 13627
Зарегистрирован: 20.10.2013
Откуда: Пряники и Самовары
Авто: FIAT Tempra S.W. 2.0 1996
Система: MPI IAW
Благодарил (а): 1 раз
Поблагодарили: 9 раз

Не работают стоп сигналы.

Сообщение tallman »

Morux писал(а): Пн 12.04.2021 23:38 Если лягушка неисправна, то чеки загораться могут? Есть ли смысл искать проблему в лягушке?
так точно, если лягушка сдохла, то чек будет мозолить глаза. но ты все же проверь — горят стопы или нет. баллонником подопри педаль тормоза об сиденье. проверь лампы в стопарях
138 B2.000 (68 hp) Regata 70S 1984
149 C1.000 (75 hp) Regata Weekend 75i.e. саt 1989
185 A2.000 (115 hp) Marea ELX 1998
159 A6.046 (113 hp) Tempra S.W. 2.0i.e. 4x4 1992

836 A5.000 (101 hp) 159 A6.046 (113 hp) 175 A1.000 (190 hp) Tempra S.W. 2.0i.e. SX 1996
Россия
sonar
Новичок
Новичок
Сообщения: 23
Зарегистрирован: 09.05.2011
Откуда: Сочи
Авто: Fiat Tempra 2.0I
Система: MPI IAW

Не работают стоп сигналы.

Сообщение sonar »

Да, подобная ситуация была, стопы пропали в дороге. Лягушка накрылась. На скорую руку ВАЗовскую поставил и доехал домой. там 3 контакта на чек, стопы и общий. Прибором прозвони))
Belarus
Morux
Новичок
Новичок
Сообщения: 3
Зарегистрирован: 18.03.2021
Авто: Fiat Tempra, 1.6, 1991ф
Система: Не смог определить

Не работают стоп сигналы.

Сообщение Morux »

В общем. Заказал новую лягушку, но пришла не совсем та. На родной 3 контакта, на новой - 4. Но на родную два контакта (я так понимаю которые идут на чеки) подсоединаются к одной клеме. Самих же проводов 4. Снял старую лягушку, отрезал клему. Купил 4 отдельных клеммы (мамы), обжал, скрутил к проводам, подсоединил к лягушке - не работает. Предохранитель целый, напряжение есть. Лампочки целые, но ток до них не доходит. Замыкал провода напрямую - результат тот же. Подскажите, куда смотреть, где искать проблему?
Аватара пользователя Germany
admin
Administrator
Administrator
Сообщения: 8025
Зарегистрирован: 04.02.2008
Откуда: Бонн
Авто: Fiat Tipo 1.6 94
Система: SPI Motronic MA1.7
Благодарил (а): 2 раза
Поблагодарили: 5 раз
Контактная информация:

Не работают стоп сигналы.

Сообщение admin »

Проводка проложена под ковром с левой стороны.
Консультаций в личных сообщениях и е-майлу не даю!
Правила пользования :: Определить систему впрыска
Ответить