Fiat Tipo & Tempra Форум
Сайт любителей Фиат Типо и Темпра

Портал  •  Форум  •  Помощь  •  Поиск  •  Регистрация  •  Вход
Календарь 

Следующая тема
Предыдущая тема

Начать новую темуОтветить на тему Предыдущая темаПослать на Email другу.Список пользователей, просмотревших эту тему.Записать этот топик в файл[Версия для печати]Войти и проверить личные сообщенияСледующая тема
Автор Сообщение
кинолог
Понимающий
Понимающий

Благодарности: 0/0


Зарегистрирован: 15 Дек 2011
Сообщения: 68
Откуда: запорожье
ukraine.gif

Auto: Fiat Tipo 1.6 94
Motor: SOHC
System: SPI Motronic MA1.7
Сообщение #1 СообщениеДобавлено: Вт 11.12.2018 21:44     Заголовок сообщения:  РХХ Ответить с цитатойВ конец страницыВернуться к началу

При запуске автомобиля авто работает на повышеных оборотах и обороты непадают. ни перегазовка ни прогрев ату проблему нерешают. Вечером поставил авто нормальным с утра такие приколы. Авто стоит на улице и обдуваемо всеми ветрами. Вечеромже перегорел предохранитель прикуривателя. Может у форумчан были такие ситуации. Нужно менять РХХ?


  
Не в сетиПерсональная Галерея Пользователя кинологПосмотреть профильОтправить личное сообщение
tallman
SW-Маньяк
SW-Маньяк

Благодарности: 263/24

Возраст: 44
Зарегистрирован: 20 Окт 2013
Сообщения: 12605
Откуда: Пряники и Самовары
ussr.gif

Auto: FIAT Tempra S.W. 2.0i.e. 1996
Motor: DOHC
System: MPI IAW
Сообщение #2 СообщениеДобавлено: Вт 11.12.2018 22:24     Заголовок сообщения:  (Нет имени) Ответить с цитатойВ конец страницыВернуться к началу

где-то, возможно, подсос воздуха. под моником проверь прокладку и все шланги


138 B2.000 Regata 70S 1984
149 C1.000 Regata Weekend 75i.e. саt 1989
185 A2.000 Marea ELX 1998
159 A6.046 Tempra S.W. 2.0i.e. 4x4 1992
836 A5.000 159 A6.046 Tempra S.W. 2.0i.e. SX 1996

Козерог Пол:Мужчина Китайский гороскоп: Тигр
Не в сетиПерсональная Галерея Пользователя tallmanПосмотреть профильОтправить личное сообщение
Partizan
Автомеханик
Автомеханик

Благодарности: 0/73

Возраст: 44
Зарегистрирован: 14 Дек 2018
Сообщения: 352
Откуда: Минск
belarus.gif

Auto: Fiat Tempra 1.6 1994
Motor: SOHC
System: SPI Motronic MA1.7
Сообщение #3 СообщениеДобавлено: Сб 02.03.2019 10:23     Заголовок сообщения:  (Нет имени) Ответить с цитатойВ конец страницыВернуться к началу

Всем доброго времени суток! у меня заметилась такая закономерность: при запуске обороты 2500-3000, минут 5 прогрелась и обороты резко падают на 1100-1300 и потом на 900 и дальше пока ездишь всё идеально,потом пару часов постоит остынет и при следующем запуске тоже самое,а если заглушить ненадолго,то всё хорошо..,но заметил: всегда после скидывания на некоторое время минусовой клеммы всё работает сразу идеально: при заводке 1300 и потом 900. Я прокуриваю форум,начинаю во всё это вникать,вот и прошу совета у вас- бывалых и опытных,правильно-ли я наметил свои проверки: 1-подсос воздуха,2- ДТОЖ,3- РХХ,4- ДПДЗ,провода и фишки на эти датчики.И пытаюсь логически разобраться: ведь каждый раз после скидывания клеммы всё же вроде работает нормально,так может ЭБУ? Кстати, бывший владелец сказал что такое поведение у машины только в холода, в тёплое время года- как часики! Надеюсь на ваши советы,спасибо!


Лев Пол:Мужчина Китайский гороскоп: Тигр
В сетиПерсональная Галерея Пользователя PartizanПосмотреть профильОтправить личное сообщение
Сергей33
Профессор
Профессор

Благодарности: 12/26


Зарегистрирован: 05 Ноя 2013
Сообщения: 1480
Откуда: Владимир
russia.gif

Auto: FIAT Tempa 1.6
Motor: SOHC
System: SPI Jetronic A2.2
Сообщение #4 СообщениеДобавлено: Сб 02.03.2019 10:35     Заголовок сообщения:  (Нет имени) Ответить с цитатойВ конец страницыВернуться к началу

Мож недавно клемму скидывал? Тогда это норм. У меня так же. Когда систему обнулишь.


Поблагодарили(1): Partizan
  
Не в сетиПерсональная Галерея Пользователя Сергей33Посмотреть профильОтправить личное сообщение
Partizan
Автомеханик
Автомеханик

Благодарности: 0/73

Возраст: 44
Зарегистрирован: 14 Дек 2018
Сообщения: 352
Откуда: Минск
belarus.gif

Auto: Fiat Tempra 1.6 1994
Motor: SOHC
System: SPI Motronic MA1.7
Сообщение #5 СообщениеДобавлено: Сб 02.03.2019 11:14     Заголовок сообщения:  (Нет имени) Ответить с цитатойВ конец страницыВернуться к началу

Сергей33 писал(а):
Мож недавно клемму скидывал? Тогда это норм. У меня так же. Когда систему обнулишь.

Спасибо,теперь понятно, пару вечеров пропаивал под капотом массовые провода и сбрасывал клемму,вот и заметил что после этого машинка вроде работает нормально.То есть обнулённая система при первом запуске работает как-бы без всяких считываний,а дальше всё анализирует,делает свои выводы и потом при следующем запуске уже отдаёт приказы? ну тогда буду проводить свою инспекцию по своему вновь утверждённому плану, где-то же засел "засланный казачок".


Лев Пол:Мужчина Китайский гороскоп: Тигр
В сетиПерсональная Галерея Пользователя PartizanПосмотреть профильОтправить личное сообщение
Показать сообщения:      
Начать новую темуОтветить на тему Предыдущая темаПослать на Email другу.Список пользователей, просмотревших эту тему.Записать этот топик в файл[Версия для печати]Войти и проверить личные сообщенияСледующая тема

Следующая тема
Предыдущая тема
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы не можете скачивать файлы



Удалить Cookies установленные этим форумом

Безопасность форумов
308566369569 атак отбито

Часовой пояс: GMT + 3 Калиннинградское время
Powered by phpBB, © 2001 phpBB Group :: Engine changes © 2008-2019 www.fiat-tipo.ru